[Users] [Bug 3036] New: clawa-mail-3.9.3 should link to webkitgtk-2 (gtk3 build)

noreply at thewildbeast.co.uk noreply at thewildbeast.co.uk
Tue Dec 17 12:46:12 CET 2013


http://www.thewildbeast.co.uk/claws-mail/bugzilla/show_bug.cgi?id=3036

            Bug ID: 3036
           Summary: clawa-mail-3.9.3 should link to webkitgtk-2 (gtk3
                    build)
    Classification: Unclassified
           Product: Claws Mail
           Version: 3.9.3
          Hardware: PC
                OS: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: Plugins/Fancy
          Assignee: users at lists.claws-mail.org
          Reporter: j-frankish at slb.com

If claws-mail-3.9.3 is compiled against gtk3, then the fancy plugin should use
webkitgtk-2 (compiled against gtk3) rather than webkit-1

-- 
You are receiving this mail because:
You are the assignee for the bug.


More information about the Users mailing list