[Users] [Bug 2554] Support libchamplain 0.10 and above in the geolocation plugin

noreply at thewildbeast.co.uk noreply at thewildbeast.co.uk
Tue Nov 29 22:22:34 CET 2011


http://www.thewildbeast.co.uk/claws-mail/bugzilla/show_bug.cgi?id=2554





--- Comment #2 from Michael Schwendt  2011-11-29 22:22:33 ---
Confirmed. I've made the same discovery meanwhile.
Thanks for the quick reply, Holger!

-- 
Configure bugmail: http://www.thewildbeast.co.uk/claws-mail/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the Users mailing list