[Users] Segfault in PDF viewer plugin / today's CVS

Salvatore De Paolis iwkse at claws-mail.org
Sun Nov 13 23:52:25 CET 2011


On Sun, 13 Nov 2011 20:40:34 +0100
Philippe Gramoullé <philippe at gramoulle.com> wrote:

Hi,

> Hello,
> 
> I've checked out a fresh CVS repository today and i got a segfault while
> using the PDF viewer plugin:

Try to update libgtk2.0-0 it's not a pdf viewer bug.

-- 
Salvatore


More information about the Users mailing list